<!DOCTYPE html>
<html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.centpapiers.com/xmlrpc.php" />
<title>Françafrique:  le franc CFA</title>
<meta property="og:title" content="Françafrique:  le franc CFA"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Franc CFA, clé de voûte de la Françafrique

&amp;nbsp;

Insulte à la souveraineté de quatorze na..."/>
<meta property="og:url" content="http://www.centpapiers.com/francafrique-le-franc-cfa/"/>
<meta property="og:site_name" content="CentPapiers"/>
<meta property="og:image" content="http://www.centpapiers.com/wp-content/uploads/cfa-600x330.jpg" />

<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[287,341] -->
<meta name="description"  content="Franc CFA, clé de voûte de la Françafrique Insulte à la souveraineté de quatorze nations africaines, le franc CFA (FCFA) est un système anachronique car la" />

<meta name="keywords"  content="afrique,argent,capitaux,domination,economie,fcfa,fmi-banque mondiale,franc cfa,france,monnaie,a c t u a l i t É,anecdotique,articles,commerce,finance,histoire,opinions,politique française,système bancaire" />

<link rel="canonical" href="http://www.centpapiers.com/francafrique-le-franc-cfa/" />
<meta property="og:title" content="Françafrique:  le franc CFA" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.centpapiers.com/francafrique-le-franc-cfa/" />
<meta property="og:image" content="http://www.centpapiers.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="CentPapiers" />
<meta property="og:description" content="Franc CFA, clé de voûte de la Françafrique Insulte à la souveraineté de quatorze nations africaines, le franc CFA (FCFA) est un système anachronique car la France est le seul pays au monde qui se paie encore le luxe de gérer la monnaie de ses ex-colonies, et ce plus d&#039;un demi-siècle après leur indépendance. Créé en 1945, le CFA signifiait dans un premier temps « colonies françaises d&#039;Afrique » avant de devenir « communauté française d&#039;Afrique » dès 1958. Ayant changé de nom au gré des aléas de la décolonisation et des évolutions politiques, rebaptisé dans les années 1960 suite à l&#039;indépendance des colonies en « communauté financière africaine » pour Afrique de l&#039;Ouest et en franc de la « coopération financière en Afrique centrale » pour l&#039;Afrique centrale, le FCFA reste néanmoins intégralement sous la tutelle du ministère français des finances. Et pour cause puisque la parité FCFA/euro nous permet – à nous français – de continuer à acquérir des matières premières africaines" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Françafrique:  le franc CFA" />
<meta name="twitter:description" content="Franc CFA, clé de voûte de la Françafrique Insulte à la souveraineté de quatorze nations africaines, le franc CFA (FCFA) est un système anachronique car la France est le seul pays au monde qui se paie encore le luxe de gérer la monnaie de ses ex-colonies, et ce plus d&#039;un demi-siècle après leur indépendance. Créé en 1945, le CFA signifiait dans un premier temps « colonies françaises d&#039;Afrique » avant de devenir « communauté française d&#039;Afrique » dès 1958. Ayant changé de nom au gré des aléas de la décolonisation et des évolutions politiques, rebaptisé dans les années 1960 suite à l&#039;indépendance des colonies en « communauté financière africaine » pour Afrique de l&#039;Ouest et en franc de la « coopération financière en Afrique centrale » pour l&#039;Afrique centrale, le FCFA reste néanmoins intégralement sous la tutelle du ministère français des finances. Et pour cause puisque la parité FCFA/euro nous permet – à nous français – de continuer à acquérir des matières premières africaines" />
<meta name="twitter:image" content="http://www.centpapiers.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.centpapiers.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37779782-1', { 'cookieDomain': 'centpapiers.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CentPapiers &raquo; Flux" href="http://www.centpapiers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CentPapiers &raquo; Flux des commentaires" href="http://www.centpapiers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CentPapiers &raquo; Françafrique:  le franc CFA Flux des commentaires" href="http://www.centpapiers.com/francafrique-le-franc-cfa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.centpapiers.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.centpapiers.com/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.centpapiers.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.centpapiers.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centpapiers.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centpapiers.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.centpapiers.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.centpapiers.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.centpapiers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centpapiers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centpapiers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MH-370 (30):  Silk Way' href='http://www.centpapiers.com/mh-370-30-silk-way/' />
<link rel='next' title='Haïti:  manifestations de masse' href='http://www.centpapiers.com/haiti-manifestations-de-masse/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://www.centpapiers.com/?p=246482' />
<link rel="alternate" type="application/json+oembed" href="http://www.centpapiers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centpapiers.com%2Ffrancafrique-le-franc-cfa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.centpapiers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centpapiers.com%2Ffrancafrique-le-franc-cfa%2F&#038;format=xml" />
<meta property="fb:app_id" content="224266004376195"/><link rel="shortcut icon" href="http://www.centpapiers.com/wp-content/uploads/CP-THUMBNAIL-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.centpapiers.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.centpapiers.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.centpapiers.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.centpapiers.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.centpapiers.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: "Times New Roman", Times, serif;
	font-size : 14px;
	font-weight: normal;
}

.post-title{
	font-family: "Times New Roman", Times, serif;
	font-size : 14px;
	font-weight: bolder;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #e95ca2;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#e95ca2;
}

::-webkit-scrollbar-thumb{
	background-color:#e95ca2 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #e95ca2;
}
	
.search-block:after {
	border-right-color:#e95ca2;
}

body.rtl .search-block:after {
	border-left-color:#e95ca2;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #e95ca2;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #e95ca2;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #e95ca2;
	border-color: #e95ca2;
}

#order_review,
#order_review_heading {
	border-color: #e95ca2;
}

	
body {
	background-image : url(http://www.centpapiers.com/wp-content/themes/sahifa/images/patterns/body-bg7.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
#theme-header {
	background-color:#ffffff !important; 
				}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.centpapiers.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.centpapiers.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-246482 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mardi , février 19 2019</span>					
				<div class="top-menu"><ul id="menu-spec" class="menu"><li id="menu-item-185896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185896"><a href="http://centpapiers.com/localisation/usa-localisation/">USA</a></li>
<li id="menu-item-185894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185894"><a href="http://centpapiers.com/categorie/localisation/france">FRANCE</a></li>
<li id="menu-item-185895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185895"><a href="http://centpapiers.com/categorie/localisation/russie/">RUSSIE</a></li>
<li id="menu-item-185897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185897"><a href="http://centpapiers.com/localisation/europe-2/">EUROPE</a></li>
<li id="menu-item-185280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185280"><a href="http://www.centpapiers.com/categorie/localisation/afrique/">AFRIQUE</a></li>
<li id="menu-item-185899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185899"><a href="http://centpapiers.com/categorie/ECONOMIE/">ECONOMIE</a></li>
<li id="menu-item-185898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185898"><a href="http://centpapiers.com/categorie/societe">SOCIÉTÉ</a></li>
<li id="menu-item-185901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185901"><a href="http://centpapiers.com/categorie/philosophie">PHILOSOPHIE</a></li>
<li id="menu-item-185902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185902"><a href="http://centpapiers.com/categorie/themes/histoire">HISTOIRE</a></li>
<li id="menu-item-185903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185903"><a href="http://centpapiers.com/categorie/science">SCIENCE</a></li>
<li id="menu-item-185904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185904"><a href="http://centpapiers.com/categorie/musique">MUsique</a></li>
<li id="menu-item-185905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185905"><a href="http://centpapiers.com/categorie/environnement">ENVIRONNEMENT</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.centpapiers.com/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.centpapiers.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="CentPapiers" href="http://www.centpapiers.com/">
					<img src="http://www.centpapiers.com/wp-content/uploads/CP-THUMBNAIL-1.jpg" alt="CentPapiers"  /><strong>CentPapiers Plateforme qu&eacute;b&eacute;coise de journalisme citoyen</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-184363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184363"><a href="http://centpapiers.com">ACCUEIL</a></li>
<li id="menu-item-184362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184362"><a href="http://centpapiers.com/categorie/actualite/">ACTUALITÉS</a></li>
<li id="menu-item-184364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184364"><a href="http://centpapiers.com/categorie/Articles">ARTICLES</a></li>
<li id="menu-item-184538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184538"><a href="http://centpapiers.com/categorie/modalite/vedette/">EN VEDETTE</a></li>
<li id="menu-item-184365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184365"><a href="http://centpapiers.com/categorie/Chroniques">CHRONIQUES</a></li>
<li id="menu-item-184366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184366"><a href="http://centpapiers.com/categorie/Billets">BILLETS</a></li>
<li id="menu-item-184367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184367"><a href="http://centpapiers.com/categorie/types/videos/">VIDÉOS</a></li>
<li id="menu-item-184371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184371"><a href="http://centpapiers.com/categorie/argent">ARGENT</a></li>
<li id="menu-item-184372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184372"><a href="http://centpapiers.com/categorie/blogue/">BLOGUE</a></li>
<li id="menu-item-184540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184540"><a href="http://www.centpapiers.com/contact/">CONTACT</a></li>
</ul></div>										<a href="http://www.centpapiers.com/?tierand=1" class="random-article ttip" title="Découvrir"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Récents articles</span></span>
		
					<ul>
					<li><a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/" title="MH370 (31)  : Ostende, le retour">MH370 (31)  : Ostende, le retour</a></li>
					<li><a href="http://www.centpapiers.com/le-temps-sumerien/" title="Le Temps sumérien">Le Temps sumérien</a></li>
					<li><a href="http://www.centpapiers.com/haiti-manifestations-de-masse/" title="Haïti:  manifestations de masse">Haïti:  manifestations de masse</a></li>
					<li><a href="http://www.centpapiers.com/francafrique-le-franc-cfa/" title="Françafrique:  le franc CFA">Françafrique:  le franc CFA</a></li>
					<li><a href="http://www.centpapiers.com/mh-370-30-silk-way/" title="MH-370 (30):  Silk Way">MH-370 (30):  Silk Way</a></li>
					<li><a href="http://www.centpapiers.com/sous-le-soleil-des-tropiques-les-hanches-daissatou/" title="Sous le soleil des tropiques, les hanches d’Aissatou">Sous le soleil des tropiques, les hanches d’Aissatou</a></li>
					<li><a href="http://www.centpapiers.com/le-temps-de-parole-des-gilets-jaunes-sera-t-il-decompte-pour-une-part-a-le-pen-et-lautre-part-a-melenchon/" title="« Le temps de parole des gilets jaunes » sera-t-il décompté pour une part à Le Pen et l’autre part à Mélenchon ? »">« Le temps de parole des gilets jaunes » sera-t-il décompté pour une part à Le Pen et l’autre part à Mélenchon ? »</a></li>
					<li><a href="http://www.centpapiers.com/mh-370-29-un-petit-detour-en-voilier-au-vanuatu/" title="MH-370 (29)  : un petit détour en voilier au Vanuatu ?">MH-370 (29)  : un petit détour en voilier au Vanuatu ?</a></li>
					<li><a href="http://www.centpapiers.com/une-histoire-de-tapis/" title="Une histoire de tapis">Une histoire de tapis</a></li>
					<li><a href="http://www.centpapiers.com/les-pauvres-chasses-a-la-courre/" title="Les pauvres chassés à la courre">Les pauvres chassés à la courre</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.centpapiers.com">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.centpapiers.com/categorie/actualite/">A C T U A L I T É</a></span> <span class="delimiter">/</span> <span class="current">Françafrique:  le franc CFA</span></div>
					
				
						
		<article class="post-listing post-246482 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-afrique category-anecdotique category-argent category-articles category-commerce category-economie category-finance category-france category-histoire-sections category-monnaie category-opinions category-politique-francaise category-systeme-bancaire tag-afrique tag-argent tag-capitaux tag-domination tag-economie tag-fcfa tag-fmi tag-franc-cfa tag-france tag-monnaie" id="the-post">
						
			<div class="single-post-thumb">
			<img width="600" height="330" src="http://www.centpapiers.com/wp-content/uploads/cfa-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Françafrique:  le franc CFA</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.centpapiers.com/author/michel-santi/" title="">Michel Santi </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 février 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.centpapiers.com/categorie/actualite/" rel="category tag">A C T U A L I T É</a>, <a href="http://www.centpapiers.com/categorie/localisation/afrique/" rel="category tag">AFRIQUE</a>, <a href="http://www.centpapiers.com/categorie/theme/culture/litterature-sections/anecdotique/" rel="category tag">anecdotique</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/argent/" rel="category tag">Argent</a>, <a href="http://www.centpapiers.com/categorie/types/articles/" rel="category tag">Articles</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/commerce/" rel="category tag">Commerce</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/" rel="category tag">ECONOMIE</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/finance/" rel="category tag">Finance</a>, <a href="http://www.centpapiers.com/categorie/localisation/europe-2/france/" rel="category tag">FRANCE</a>, <a href="http://www.centpapiers.com/categorie/theme/culture/histoire-sections/" rel="category tag">Histoire</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/monnaie/" rel="category tag">Monnaie</a>, <a href="http://www.centpapiers.com/categorie/theme/opinions/" rel="category tag">OPINIONS</a>, <a href="http://www.centpapiers.com/categorie/localisation/europe-2/france/politique-francaise/" rel="category tag">Politique française</a>, <a href="http://www.centpapiers.com/categorie/theme/economie/systeme-bancaire/" rel="category tag">Système bancaire</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.centpapiers.com/francafrique-le-franc-cfa/#respond">Commenter</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>A consulter</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/">
						<img width="310" height="165" src="http://www.centpapiers.com/wp-content/uploads/copa2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/" rel="bookmark">MH370 (31)  : Ostende, le retour</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 février 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/le-temps-sumerien/">
						<img width="310" height="165" src="http://www.centpapiers.com/wp-content/uploads/CaptureLt1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.centpapiers.com/le-temps-sumerien/" rel="bookmark">Le Temps sumérien</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 février 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/haiti-manifestations-de-masse/">
						<img width="310" height="165" src="http://www.centpapiers.com/wp-content/uploads/haiti-violences-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.centpapiers.com/haiti-manifestations-de-masse/" rel="bookmark">Haïti:  manifestations de masse</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 février 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><strong>Franc CFA, clé de voûte de la Françafrique</strong></p>
<p>&nbsp;</p>
<p>Insulte à la souveraineté de quatorze nations africaines, le franc CFA (FCFA) est un système anachronique car la France est le seul pays au monde qui se paie encore le luxe de gérer la monnaie de ses ex-colonies, et ce plus d’un demi-siècle après leur indépendance. Créé en 1945, le CFA signifiait dans un premier temps « colonies françaises d’Afrique » avant de devenir « communauté française d’Afrique » dès 1958. Ayant changé de nom au gré des aléas de la décolonisation et des évolutions politiques, rebaptisé dans les années 1960 suite à l’indépendance des colonies en « communauté financière africaine » pour Afrique de l’Ouest et en franc de la « coopération financière en Afrique centrale » pour l’Afrique centrale, le FCFA reste néanmoins intégralement sous la tutelle du ministère français des finances. Et pour cause puisque la parité FCFA/euro nous permet – à nous français – de continuer à acquérir des matières premières africaines (cacao, café, bananes, bois, or, pétrole, uranium…) sans avoir à débourser la moindre devise étrangère, tout comme elle autorise nos entreprises investir dans cette zone franc sans risquer de dépréciation monétaire.<span id="more-19273"></span></p>
<p>Le FCFA est donc une aubaine car la libre circulation des capitaux qui est son corollaire permet aux entreprises françaises implantées dans ces 14 pays d’Afrique de rapatrier leurs bénéfices en Europe sans aucun risque de change, ce qui profite naturellement à des multinationales comme Bolloré, Bouygues, Orange ou encore Total… Outrageusement avantageux à l’économie française car nos entreprises bénéficient gratuitement de cette authentique assurance à l’encontre des fluctuations monétaires susceptibles d’affecter leurs marges, le FCFA coûte en revanche aux citoyens africains qui paient le prix de cette stabilité de leur taux de change à la faveur des ponctions opérées par le Trésor français sur leurs réserves monétaires placées en France. Cet arrimage à l’euro est malsain pour les pays sous la coupe du FCFA et entièrement tributaires d’une zone (euro) qui présente un contexte et un cycle économiques totalement décorrélés des fondamentaux africains.</p>
<p><img class="alignnone size-medium wp-image-246483 alignleft" src="http://www.centpapiers.com/wp-content/uploads/cfa-510x425.jpg" alt="" width="510" height="425" srcset="http://www.centpapiers.com/wp-content/uploads/cfa-510x425.jpg 510w, http://www.centpapiers.com/wp-content/uploads/cfa-120x100.jpg 120w, http://www.centpapiers.com/wp-content/uploads/cfa.jpg 600w" sizes="(max-width: 510px) 100vw, 510px" />Comment justifier une obédience, notamment envers la Banque Central Européenne dont la mission principale est la lutte contre les pressions inflationnistes, quand les priorités de ces nations africaines se déclinent plutôt en termes d’emplois et d’investissements dans les infrastructures et dans les capacités de production, précisément promoteurs d’inflation ? Cette servitude monétaire – et par delà économique – n’est-elle pas confirmée même au sein du Fonds Monétaire International où c’est le représentant de la France – et non de ces pays africains – qui élabore le rapport annuel dédié à la zone franc ? Cette insulte à la souveraineté de ces nations n’est-elle pas consacrée par leur impossibilité d’imprimer leurs propres billets de banque qui sont fabriqués exclusivement sur territoire français, manière pour l’Hexagone de démontrer qui a la maîtrise et qui peut tout moment cesser l’approvisionnement en FCFA ? Ce néocolonialisme subtil où la France dispose du droit de vie et de mort sur des économies et sur des pays dits « indépendants » perpétue en fait sa domination sous des formes plus insidieuses, soit dit en passant à son plus grand avantage car notre pays serait probablement relégué au rang de 20 ème puissance économique sans l’argent des africains.</p>
<p>Comme le colonialisme ne cesse à l’évidence pas par la vertu d’une déclaration d’indépendance, les citoyens de ces 14 pays d’Afrique soumis au FCFA devraient méditer cette citation bien connue s’appliquant parfaitement à leur contexte qui dit en substance : “donnez moi le contrôle sur la monnaie d’une nation, et je n’aurai pas à me soucier de ceux qui font ses lois.» A moins qu’une part notoire de ces africains ne se complaisent dans ce que l’homme politique et économiste togolais Kako Nubukpo caractérisait de « servitude volontaire », tant il est vrai que nulle voix forte et crédible ne plaide au Sénégal, en Côte d’Ivoire et ailleurs pour la souveraineté monétaire.</p>
<p>&nbsp;</p>
<p><a href="https://michelsanti.fr"><strong>Michel Santi</strong></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><p><fb:comments-count href=http://www.centpapiers.com/francafrique-le-franc-cfa/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://www.centpapiers.com/francafrique-le-franc-cfa/" data-numposts="8" data-width="100%" data-colorscheme="light"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.centpapiers.com/mot-cle/afrique/" rel="tag">AFRIQUE</a> <a href="http://www.centpapiers.com/mot-cle/argent/" rel="tag">Argent</a> <a href="http://www.centpapiers.com/mot-cle/capitaux/" rel="tag">capitaux</a> <a href="http://www.centpapiers.com/mot-cle/domination/" rel="tag">domination</a> <a href="http://www.centpapiers.com/mot-cle/economie/" rel="tag">ECONOMIE</a> <a href="http://www.centpapiers.com/mot-cle/fcfa/" rel="tag">FCFA</a> <a href="http://www.centpapiers.com/mot-cle/fmi/" rel="tag">fmi-Banque Mondiale</a> <a href="http://www.centpapiers.com/mot-cle/franc-cfa/" rel="tag">Franc CFA</a> <a href="http://www.centpapiers.com/mot-cle/france/" rel="tag">FRANCE</a> <a href="http://www.centpapiers.com/mot-cle/monnaie/" rel="tag">Monnaie</a></span>				<span style="display:none" class="updated">2019-02-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.centpapiers.com/author/michel-santi/" title="Articles par Michel Santi" rel="author">Michel Santi</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.centpapiers.com/?p=246482" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Françafrique:  le franc CFA http://www.centpapiers.com/?p=246482 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.centpapiers.com/mot-cle/afrique/" rel="tag">AFRIQUE</a> <a href="http://www.centpapiers.com/mot-cle/argent/" rel="tag">Argent</a> <a href="http://www.centpapiers.com/mot-cle/capitaux/" rel="tag">capitaux</a> <a href="http://www.centpapiers.com/mot-cle/domination/" rel="tag">domination</a> <a href="http://www.centpapiers.com/mot-cle/economie/" rel="tag">ECONOMIE</a> <a href="http://www.centpapiers.com/mot-cle/fcfa/" rel="tag">FCFA</a> <a href="http://www.centpapiers.com/mot-cle/fmi/" rel="tag">fmi-Banque Mondiale</a> <a href="http://www.centpapiers.com/mot-cle/franc-cfa/" rel="tag">Franc CFA</a> <a href="http://www.centpapiers.com/mot-cle/france/" rel="tag">FRANCE</a> <a href="http://www.centpapiers.com/mot-cle/monnaie/" rel="tag">Monnaie</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de Michel Santi </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src='/wp-content/uploads/avatars/michel-santi1-avatar.jpg' class='avatar avatar-90 avatar-default' height='90' width='90' style='width: 90px; height: 90px;' alt='avatar' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.centpapiers.com/mh-370-30-silk-way/" rel="prev"><span>Précédent</span> MH-370 (30):  Silk Way</a></div>
			<div class="post-next"><a href="http://www.centpapiers.com/haiti-manifestations-de-masse/" rel="next"><span>Suivant</span> Haïti:  manifestations de masse</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.centpapiers.com/mh-370-30-silk-way/">
					<img width="310" height="165" src="http://www.centpapiers.com/wp-content/uploads/bombe-MK841-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.centpapiers.com/wp-content/uploads/bombe-MK841-310x165.jpg 310w, http://www.centpapiers.com/wp-content/uploads/bombe-MK841-120x65.jpg 120w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.centpapiers.com/mh-370-30-silk-way/" rel="bookmark">MH-370 (30):  Silk Way</a></h2>
			<p>L’été dernier, la presse avait bruissé des allégations d’une journaliste particulière, Dilyana Gaytandzhieva, celle d’un journal à ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francafrique-le-franc-cfa/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.centpapiers.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='246482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76752ef5e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.centpapiers.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Nom d'utilisateur" onfocus="if (this.value == 'Nom d'utilisateur') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nom d'utilisateur';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Mot de passe" onfocus="if (this.value == 'Mot de passe') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Mot de passe';}" size="33" /></p>
				<input type="submit" name="submit" value="Se connecteur" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Mémoriser</label>
				<input type="hidden" name="redirect_to" value="/francafrique-le-franc-cfa/"/>
			</form>
			<ul class="login-links">
				<li><a href="http://www.centpapiers.com/wp-login.php?action=register">Inscription</a></li>				<li><a href="http://www.centpapiers.com/wp-login.php?action=lostpassword&redirect_to=http://www.centpapiers.com">Mot de passe perdu ?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://centpapiers.com/wp-content/uploads/entete-31.jpg"/>   <p>Fondé en 2006, CentPapiers est un média libre, une source d'informations, un média citoyen où chacun peut publier une nouvelle, une information, un article, une vidéo<br /></p></div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4> CentPapiers a besoin de vous</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><br>MERCI DE SOUTENIR CENTPAPIERS <br><br><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/fr_CA/i/scr/pixel.gif" width="1" height="1">
</form>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4>Suivez-nous sur Facebook :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Centpapiers-392808620881108/" 
  data-width="280" data-height="280" data-hide-cover="false" data-show-facepile="false"
  data-show-posts="true"></div></div>
		</div></div><!-- .widget /--><div id="text-19" class="widget widget_text"><div class="widget-top"><h4>PUBLICITE &#8211; La self défense, Format Kindle</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a rel="nofollow" href="http://www.amazon.fr/gp/offer-listing/B005SRQXJC/ref=as_li_tl?ie=UTF8&camp=1642&creative=6746&creativeASIN=B005SRQXJC&linkCode=am2&tag=httpcentpcom-21"><img border="0" src="http://ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B005SRQXJC&Format=_SL160_&ID=AsinImage&MarketPlace=FR&ServiceVersion=20070822&WS=1&tag=httpcentpcom-21" /></a><img src="http://ir-fr.amazon-adsystem.com/e/ir?t=httpcentpcom-21&l=as2&o=8&a=B005SRQXJC" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>LIVRES &#8211; Bientôt en ligne</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>PUBLICITE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a target="_blank" rel="nofollow" href="http://www.amazon.com/?_encoding=UTF8&camp=1642&creative=6746&linkCode=ur2&tag=httpcentpcom-21"><img src="http://www.centpapiers.com/wp-content/uploads/amazonmodifier.jpg" /></a></center></div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-3" class="widget authors-posts"><div class="widget-top"><h4>DERNIERS ARTICLES		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/ghostofmomo/" title=""><img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/">MH370 (31)  : Ostende, le retour</a></h3>
			<strong><a href="http://www.centpapiers.com/author/ghostofmomo/" title="">ghostofmomo </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/andre-lefebvre/" title=""><img src='/wp-content/uploads/avatars/andré3-cropped.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/le-temps-sumerien/">Le Temps sumérien</a></h3>
			<strong><a href="http://www.centpapiers.com/author/andre-lefebvre/" title="">Andre lefebvre </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/wsws/" title=""><img src='/wp-content/uploads/avatars/wsws-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/haiti-manifestations-de-masse/">Haïti:  manifestations de masse</a></h3>
			<strong><a href="http://www.centpapiers.com/author/wsws/" title="">WSWS </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/michel-santi/" title=""><img src='/wp-content/uploads/avatars/michel-santi1-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/francafrique-le-franc-cfa/">Françafrique:  le franc CFA</a></h3>
			<strong><a href="http://www.centpapiers.com/author/michel-santi/" title="">Michel Santi </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/ghostofmomo/" title=""><img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/mh-370-30-silk-way/">MH-370 (30):  Silk Way</a></h3>
			<strong><a href="http://www.centpapiers.com/author/ghostofmomo/" title="">ghostofmomo </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/fergus/" title=""><img src='/wp-content/uploads/avatars/fergus-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/sous-le-soleil-des-tropiques-les-hanches-daissatou/">Sous le soleil des tropiques, les hanches d’Aissatou</a></h3>
			<strong><a href="http://www.centpapiers.com/author/fergus/" title="">Fergus </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/gruni-57/" title=""><img src='/wp-content/uploads/avatars/images-avatar.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/le-temps-de-parole-des-gilets-jaunes-sera-t-il-decompte-pour-une-part-a-le-pen-et-lautre-part-a-melenchon/">« Le temps de parole des gilets jaunes » sera-t-il décompté pour une part à Le Pen et l’autre part à Mélenchon ? »</a></h3>
			<strong><a href="http://www.centpapiers.com/author/gruni-57/" title="">gruni 57 </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/ghostofmomo/" title=""><img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/mh-370-29-un-petit-detour-en-voilier-au-vanuatu/">MH-370 (29)  : un petit détour en voilier au Vanuatu ?</a></h3>
			<strong><a href="http://www.centpapiers.com/author/ghostofmomo/" title="">ghostofmomo </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/monolecte/" title=""><img src='http://1.gravatar.com/avatar/dc21efcf5abaa46b32c8e98e9ed0fba4?s=50&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/une-histoire-de-tapis/">Une histoire de tapis</a></h3>
			<strong><a href="http://www.centpapiers.com/author/monolecte/" title="">Monolecte </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/author/gaetan-pelletier/" title=""><img src='/wp-content/uploads/avatars/gaetanpelletier-cropped.jpg' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/les-pauvres-chasses-a-la-courre/">Les pauvres chassés à la courre</a></h3>
			<strong><a href="http://www.centpapiers.com/author/gaetan-pelletier/" title="">Gaëtan Pelletier </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>PUBLICITE &#8211; L&rsquo;histoire de&#8230; l&rsquo;univers !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.manuscritdepot.com/a.andre-lefebvre.3.html"><img src="http://www.manuscritdepot.com/a.andre-lefebvre.3/c.andre-lefebvre.3.a.750.jpg"  width="255" height="170"/></a></div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>POUR UNE DURÉE LIMITÉE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>MÉTÉO PARIS </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="cont_NzUwNTZ8NXwxfDF8MXxGRkZGRkZ8MnxGRkZGRkZ8Y3wx"><div id="spa_NzUwNTZ8NXwxfDF8MXxGRkZGRkZ8MnxGRkZGRkZ8Y3wx"><a id="a_NzUwNTZ8NXwxfDF8MXxGRkZGRkZ8MnxGRkZGRkZ8Y3wx" href="http://www.meteocity.com/france/paris_v75056/" rel="nofollow" target="_blank" style="color:#333;text-decoration:none;">Météo Paris</a> © meteocity.com</div><script type="text/javascript" src="http://widget.meteocity.com/js/NzUwNTZ8NXwxfDF8MXxGRkZGRkZ8MnxGRkZGRkZ8Y3wx"></script></div></div>
		</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>COMMENTAIRES RÉCENTS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ghostofmomo</span> dans <a href="http://www.centpapiers.com/haiti-manifestations-de-masse/#comment-63277">Haïti:  manifestations de masse</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://centpapiers.com/' rel='external nofollow' class='url'>elyan</a></span> dans <a href="http://www.centpapiers.com/emiliano-sala-une-star-en-devenir-du-foot-fauchee-en-plein-vol-par-le-foot-business/#comment-63229">Emiliano Sala : une star en devenir du foot fauchée en plein vol&#8230; par le foot business !</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /--><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>ARTICLES RÉCENTS		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/" rel="bookmark"><img width="110" height="75" src="http://www.centpapiers.com/wp-content/uploads/copa2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/mh370-31-ostende-le-retour/">MH370 (31)  : Ostende, le retour</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 février 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/le-temps-sumerien/" rel="bookmark"><img width="110" height="75" src="http://www.centpapiers.com/wp-content/uploads/CaptureLt1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/le-temps-sumerien/">Le Temps sumérien</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 février 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/haiti-manifestations-de-masse/" rel="bookmark"><img width="110" height="75" src="http://www.centpapiers.com/wp-content/uploads/haiti-violences-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/haiti-manifestations-de-masse/">Haïti:  manifestations de masse</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 février 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/francafrique-le-franc-cfa/" rel="bookmark"><img width="110" height="75" src="http://www.centpapiers.com/wp-content/uploads/cfa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/francafrique-le-franc-cfa/">Françafrique:  le franc CFA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 février 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.centpapiers.com/mh-370-30-silk-way/" rel="bookmark"><img width="110" height="75" src="http://www.centpapiers.com/wp-content/uploads/bombe-MK841-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.centpapiers.com/mh-370-30-silk-way/">MH-370 (30):  Silk Way</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 février 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>DERNIERS COMMENTAIRES		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' />		</div>
		<a href="http://www.centpapiers.com/haiti-manifestations-de-masse/#comment-63277">
		ghostofmomo: Pauvre pays, rongé par plusieurs tares fondamentales : la circulation de la coca... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<a href='http://centpapiers.com/' rel='external nofollow'  title='Visiter elyan&rsquo;s website' class='snap_noshots'><img src='/wp-content/uploads/avatars/avatar.jpg' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' /></a>		</div>
		<a href="http://www.centpapiers.com/emiliano-sala-une-star-en-devenir-du-foot-fauchee-en-plein-vol-par-le-foot-business/#comment-63229">
		elyan: https://www.ouest-france.fr/sport/football/emiliano-sala/reportage-emiliano-sala... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' />		</div>
		<a href="http://www.centpapiers.com/mh-370-30-silk-way/#comment-63210">
		ghostofmomo: Relisez les 4 premiers épisodes, vous comprendrez mieux. Le transport des armes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src='http://1.gravatar.com/avatar/3f5245f80624602e3c9abca6eb92db04?s=55&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' />		</div>
		<a href="http://www.centpapiers.com/mh-370-30-silk-way/#comment-63209">
		Ghostmomo: Ce que tu comprends pas c’est : ton lien est trop ténu avec mh370, et tu en as b... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src='/wp-content/uploads/avatars/gaetanpelletier-cropped.jpg' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' />		</div>
		<a href="http://www.centpapiers.com/les-pauvres-chasses-a-la-courre/#comment-63086">
		Gaëtan Pelletier: Ça donne le goût de vomir. Himmler avait été un champion de ce genre de discours... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src='/wp-content/uploads/avatars/momobis-cropped.jpeg' class='avatar avatar-55 avatar-default' height='55' width='55' style='width: 55px; height: 55px;' alt='avatar' />		</div>
		<a href="http://www.centpapiers.com/disparition-demiliano-sala-le-recit-des-efforts/#comment-63070">
		ghostofmomo: Un très bon résumé des opérations ici : https://www.youtube.com/watch?v=L9q7mXH2... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CENTPAPIERS MÉDIA LIBRE</h4></div>
						<div class="footer-widget-container"><div class="menu-spec-container"><ul id="menu-spec-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185896"><a href="http://centpapiers.com/localisation/usa-localisation/">USA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185894"><a href="http://centpapiers.com/categorie/localisation/france">FRANCE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185895"><a href="http://centpapiers.com/categorie/localisation/russie/">RUSSIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185897"><a href="http://centpapiers.com/localisation/europe-2/">EUROPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185280"><a href="http://www.centpapiers.com/categorie/localisation/afrique/">AFRIQUE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185899"><a href="http://centpapiers.com/categorie/ECONOMIE/">ECONOMIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185898"><a href="http://centpapiers.com/categorie/societe">SOCIÉTÉ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185901"><a href="http://centpapiers.com/categorie/philosophie">PHILOSOPHIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185902"><a href="http://centpapiers.com/categorie/themes/histoire">HISTOIRE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185903"><a href="http://centpapiers.com/categorie/science">SCIENCE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185904"><a href="http://centpapiers.com/categorie/musique">MUsique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185905"><a href="http://centpapiers.com/categorie/environnement">ENVIRONNEMENT</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.centpapiers.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Haut de la page"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37779782-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.centpapiers.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.centpapiers.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.centpapiers.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.centpapiers.com/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&appId=224266004376195&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>